古いウェブサーバーにはMT5の動作環境にない。なのでインストールするのはWordPressの2.8にしてみた。